zranitelnost

Test zranitelnosti WordPress jádra, pluginů a šablony

Otestujte si zdarma v našem nástroji, zda vaše verze WordPress, šablony nebo pluginu není zranitelná vůči hacknutí. Databáze obsahuje seznam veřejně známých bezpečnostních rizik.

Chcete se o bezpečnosti a zranitelnosti vašeho WordPress webu dozvědět více? Podívejte se na naši analýzu zranitelnosti WordPress stránky.

Poslední hledané

  • divi
  • 4.9.10
  • enfold
  • avada
  • Hueman

Nejhledanější

  • 5.0.3
  • Divi
  • divi
  • 4.9.9
  • 5.1

Návod jak zadávat informace do nástroje:

@WordPress: zadejte pouze verzi, například: 5.0.3

@plugin: zadejte jméno složky pluginu, například: wordpress-seo (návod jak zjistit název složky pluginu)

@šablona: zadejte jméno složky šablony, například: Divi

Je důležité dodržovat velikosti písmen.

Nadcházející školení: Školení tvorby webu s Divi šablonou pro začátečníky (Praha 7.11.2019)
Tomáš Cirkl

Tomáš Cirkl

WordPress specialista

Blog WPlama.cz píši už více než 3 roky. O WordPress přednáším a pořádám školení. Pro své klienty vytvářím a spravuji webové stránky.